Сохранение проекта

Выполнить команду Файл > Сохранить или Файл > Сохранить как.

В результате чего появится стандартный диалог Windows “Сохранить как”. Задайте имя файла, под которым следует сохранить проект, и нажмите кнопку “Сохранить”.

Вы можете задать папку, в которой должны сохранятся Ваши проекты с помощью Файл > Настройки > Основная > Сохранить по умолчанию

Rillsoft с интеграционным сервером

Для сохранения проекта выполните Файл > Сохранить > Интеграционный сервер > Проект

Сохранить в других форматах

Альтернативно Вы можете сохранять проекты в следующих форматах:

  1. MS Project через XML
  2. XML-формат для Web

Для этого кликните Файл > Экспорт... и выберите соответствуюший формат.

  1. MS Excel

Для этого кликните Формат > Данные > Excel